Installation

Chapter 2. Installation

Requirements

Smarty requires a web server running PHP 4.0.6 or later.

© Copyright 2003-2014 www.php-editors.com. The ultimate PHP Editor and PHP IDE site.